[NA] Problème phares pop up

Bienvenue aux nouveaux! Présentez-vous ici !

Modérateurs : bastienw, jejisback, qualisart, milton

Avatar du membre
collins51
Visiteurs
Visiteurs

[NA] Problème phares pop up

Message par collins51 » 27 sept. 2018 17:59

Bonjour; je suis nouveau sur ce forum; je possède une MX5 MIATA tYPE NA18B2 depuis 2004.
Suite problème d'éclairage,j'ai du la faire emmener dans 1 garage MAZDA choisi par l'assurance à 80kms de mon domicile car j'avais du débrancher les phares qui se levaient et se refermaient aussitôt.
Ce garage n'étant pas habitué à ce genre de voiture à rebranché les phares qui désormais se lèvent mais ne se ferment plus.
Aprés avoir fait le tour d'une liste de pannes possibles ils m'indiquent qu'il devrait s'agir du bloc de boutons situé sous l'autoradio,qui comporte le bouton feux de détresse + bouton lève automatique des phares.l'un de vous a t'il déjà été confronté à cette panne et comment y remédier ,ou puis je trouver cette pièce d'occasion.

Avatar du membre
Pascal.
Visiteurs
Visiteurs
Messages : 1119
Enregistré le : 22 mars 2012 21:03
Contact :

Re: PROBLEME PIECE

Message par Pascal. » 27 sept. 2018 19:12

Bienvenue à toi.

Les principaux problèmes concernant les "pop up" sur la Na proviennent du relais, généralement après changement de celui-ci tout rentre dans l'ordre.
Aujourd'hui tes phares ne fonctionnent que ce soit au niveau du comodo au volant ou en appuyant sur le bouton de la console centrale ou seulement au niveau de la console centrale?

Avatar du membre
COLLINS51
Visiteurs
Visiteurs

Re: PROBLEME PIECE

Message par COLLINS51 » 27 sept. 2018 21:59

Merci pour ta réponse, j'en ai parlé au garage qui ne semble pas prendre cela au sérieux. Peux tu m'indiquer où se situe ce relais pour que je vois ce problème avec le garage. C'est certainement moins cher un relais qu'un bloc de commandes, ils me parlent de plus de 250euros.

Avatar du membre
Pascal.
Visiteurs
Visiteurs
Messages : 1119
Enregistré le : 22 mars 2012 21:03
Contact :

Re: PROBLEME PIECE

Message par Pascal. » 03 déc. 2018 07:07

Tes phares aujourd'hui reste en position ouverte, que ce soit avec le bouton sur la console centrale ou en les commandant directement via le commodo, c'est bien ça?

Tu peux déjà démonter le relais pour passer un petit coup de produit contact et rebranché le tout dans un premier temps pour voir s'il semble y avoir un mieux, si tu t'y connais tu peux également le tester pour voir s'il fonctionne ou non et si c'est bien lui qui est en cause, son remplacement te coutera bien moins cher que les 250€ annoncés par ton garagiste.

Apparemment sur les NA européennes il se trouve sous le volant près de la colonne de direction (en blanc sur la photo) mais la RTA fait également état de la présence d'un relais sous le capot, n'ayant jamais rencontré le problème, je ne te cache pas que je ne me suis jamais réellement penché sur la question... sous le capot je l'ai, sous la colonne de direction, je n'ai jamais démonté jusqu'à présent donc je n'ai pas vérifié que sur la mienne il y en avait un également là... voici quelques photos si ça peut t'aider...

Image

Image

Image


Sujet remonté par Anonymous le 03 déc. 2018 07:07.

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 13 invités