Petit renseignement au sujet du montage d'un autoradio

Tout ce qui touche à l'électricité, que ca soit sous le capot (alternateur, batterie, bougies, bobines, ...) ou dans l'habitacle (autoradio, alarme, haut parleurs, de chargeurs CD, etc.)

Modérateurs : bastienw, jejisback, qualisart, milton

Répondre
Avatar du membre
Ch'Bill
Visiteurs
Visiteurs
Messages : 80
Enregistré le : 22 nov. 2002 11:28
Localisation : Valenciennes
Contact :

Petit renseignement au sujet du montage d'un autoradio

Message par Ch'Bill » 18 févr. 2003 12:09

J'ai en effet un petit soucis pour monter mon cadeau d'anniversaire.
Au niveau de la connectique, je n'ai pas rencontré de problèmes particuliers ; par contre, étant donnée la masse de fils que trimballe le poste, il est impossible de rentrer celui-ci à fond dans son logement. :evil:
Je vais donc être obligé d'accéder à l'arrière de l'autoradio pour pouvoir passer proprement l'ensemble.
Quelqu'un a-t-il déjà eu ce problème?
Et, si oui, la dépose des 2 caches latéraux de part et d'autre de la console est-elle suffisante? Comment procède-t-on dans ce cas?
Merci d'avance... :wink:
Christophe
Green MKII 1.8

Avatar du membre
dominique
Visiteurs
Visiteurs
Messages : 4389
Enregistré le : 21 nov. 2002 15:20
Contact :

Message par dominique » 18 févr. 2003 12:18

J'ai eu le même problème (dois-je ajouter "bien sûr" ? :) J'ai descendu le bloc dans son logement au mieux en laissant le paquet de fils dans l'axe du mouvement et ensuite en tirant par derrière - dessous tout le paquet, et en profitant de l'espace gagné pour faire descendre d'avantage le bloc, par mouvements successifs tout se met en place. Pas besoin de tout démonter, une séance de yoga est suffisante, mais fait attention aux tôles pas toujours très bien ébarbées ; ça t'arrache bien le papier peint :wink:

Avatar du membre
pevosan
Visiteurs
Visiteurs
Messages : 11538
Enregistré le : 22 nov. 2002 09:18
Localisation : Dans la montagne
Contact :

Message par pevosan » 18 févr. 2003 12:20

je vois qu'on rencontre les mêmes soucis sur NA et sur NB ... :wink:

par contre, les tableaux de bord étant complètement différents, je ne te serai pas d'une grande aide... désolé :|

Avatar du membre
lestat
Visiteurs
Visiteurs
Messages : 306
Enregistré le : 21 nov. 2002 19:34
Localisation : montpellier
Contact :

Message par lestat » 18 févr. 2003 13:17

idem meme probleme et avec un peu de patience et de ténacité tu devrais y arriver (je n ai rien démonté mais un peu forcé pour le rentrer quand meme :wink: )

Avatar du membre
yoann.MK2
Visiteurs
Visiteurs
Messages : 201
Enregistré le : 24 nov. 2002 22:12
Localisation : Boulazac - Bordeaux
Contact :

Message par yoann.MK2 » 18 févr. 2003 20:54

Salut
Moi j'ai rien démonté, j'ai juste passé ma main sous la console en passant par le petit jour qu'il y a au niveau des pédales, sous le volant, et j'ai tiré les fils.
Tout est passé nickel, sachant que j'avais une tonne de fil avec en plus les fils du chargeur, du joystick, et tout le reste.

:)
Tchao a tous

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité