{na} moteur vraiment hs ?

Questions sur le bloc moteur lui-même (changement/adaptation de bloc, pistons, soupapes, distribution, ...), sur tout ce qui touche à la boîte de vitesses, à l'embrayage, au différentiel ainsi qu'a l'échappement...

Modérateurs : jejisback, qualisart, milton

Répondre
Avatar du membre
siciliano593
Visiteurs
Visiteurs
Messages : 53
Enregistré le : 21 mai 2009 21:05
Localisation : lille
Contact :

{na} moteur vraiment hs ?

Message par siciliano593 » 18 mars 2011 10:59

bonjour,

depuis 1 mois environ, on bruit de "roulement" ou de "courroie" retentissait dans le moteur de ma mimix, sans que cela gène la qualité de la conduite.
Hier sur l'autoroute, le bruit est devenu de plus en plus fort, j'étais sur la voie extrème gauche (sur une 3 voie).
Je me suis tout de suite mis sur la BAU car je sentais la panne évidente.... ça n'a pas manqué, perte de la direction assistée, puis arrêt du moteur.

constat du garage : moteur HS !! AU SECOURS !!
le patron m'indique que la voiture manquait d'huile. Pourtant j'ai fais une vidange il y a 10 000.

Pensez vous vraiment qu'il est HS ?
mon frère, et le dépanneur me parlent d'un problème de roulement au niveau de la courroie d'alternateur...ce qui me donnait un peu d'espoir.

que faire d'une mimix HS ? (pas le temps de vendre pièce par pièce)

merci à tous,
Bastien
NA 1.6 16v

Avatar du membre
philcool
Visiteurs
Visiteurs
Messages : 266
Enregistré le : 04 déc. 2010 18:50
Localisation : forges les eaux
Contact :

Re: {na} moteur vraiment hs ?

Message par philcool » 18 mars 2011 12:26

controle si ta courroie d'accessoireest encore là, puis controle tes niveaux d'huile et d'eau!
si ta de l'huile et de l'eau essaye de redemarrer et dit nous..................
si ton moteur se lance pas pour raison x ou y met en 4 ou 5 et pousse voir si rien est bloquer et dit nous! :grat:
NBFL california 2002

Avatar du membre
siciliano593
Visiteurs
Visiteurs
Messages : 53
Enregistré le : 21 mai 2009 21:05
Localisation : lille
Contact :

Re: {na} moteur vraiment hs ?

Message par siciliano593 » 18 mars 2011 12:45

je n'ai pas les moyens de faire tous ces test car la mx est au garage.

Mais apparemment :
niveau d'huile TROP BAS
EAU OK
Courroie d'accessoire OK

Ce matin le garagiste n'a pas pu la faire démarrer.
je vais contacter l'assurance, pour voir s'il peuvent me faire passer un expert...
NA 1.6 16v

Avatar du membre
greg_j
Visiteurs
Visiteurs
Messages : 4968
Enregistré le : 29 janv. 2004 14:19
Localisation : Grenoble
Contact :

Re: {na} moteur vraiment hs ?

Message par greg_j » 18 mars 2011 13:05

Il n'y a pas de roulement sur la courroie d'alternateur.
Il y a la poulie damper au bout du vilebrequin, la poulie de la pompe a eau (au dessus de la damper) et la poulie de l'alternateur (sur la gauche lorsqu'on est face a la voiture). La courroie fait un triangle entre ces 3 poulies.
une seconde courroie part de la deuxieme gorge de la damper pour aller vers la pompe de direction assistee (a droite lorsqu'on est face a la voiture).

Sur cette photo prise par dessous la voiture, on voit bien les differents elements :
Image
Au premier plan il y a la damper, derriere la pompe a eau, sur la gauche l'alternateur et sur la droite la pompe de DA.

Le niveau d'huile bas n'explique pas a lui seul tous les symptomes car tant que le moteur tourne, tu dois avoir la direction assistee qui fonctionne.

-> est ce que toutes les poulies sont encore presentes ? Est ce que les 2 courroies accessoires sont encore presentes ? De quand date ta voiture ? Quand est ce que la courroie de distrib a ete changee ?

Un galet tendeur de distrib peut par exemple avoir pris du jeu (-> bruit) jusqu'a ce que la courroie de distrib finisse par sauter qq dents (-> panne franche et pas moyen de redemarrer). Dans ce cas par exemple, en recallant la distrib et en changeant les galets, tu reppars pour 10ans :oui:
Verifier la courroie de distrib prend 10minutes (le temps de defaire le couvre culasse) donc il y a moyen d'etre rapidement fixe. Par ailleurs, contrairement a beaucoup de voiture, la casse de la courroie de distrib n'entraine aucune casse du moteur -> il suffit d'en monter une neuve et go.
Modifié en dernier par greg_j le 18 mars 2011 13:13, modifié 2 fois.

Avatar du membre
Viking50
Visiteurs
Visiteurs
Messages : 76
Enregistré le : 06 janv. 2011 13:32
Localisation : Cherbourg
Contact :

Re: {na} moteur vraiment hs ?

Message par Viking50 » 18 mars 2011 13:10

Controle ta distri un moteur NA pour qui soit HS il en faut peut etre ta distri morte et quand tu manque d'huile ca fait un bruit comme de mazoute comme si tu avais cassé un coussiné ou couler une bielle
je crois pas trop à la casse moteur quels sont ces argument de casse moteur car le manque d'huile j y crois pas

Avatar du membre
siciliano593
Visiteurs
Visiteurs
Messages : 53
Enregistré le : 21 mai 2009 21:05
Localisation : lille
Contact :

Re: {na} moteur vraiment hs ?

Message par siciliano593 » 22 mars 2011 09:24

bonjour à tous !

merci pour toutes vos réponses.

Greg, merci pour cette photo, j'ai bien vérifié hier matin, tout y est.
Viking, moi nonplus je n'y crois pas, mais le garage me l'a encore confirmé hier, le moteur à serré, il ne démarre même plus.

Le fameux claquement que j'entend depuis un peu plus d'un mois, était peut être un appel au secours...

je suis dégouté ! En plus , je n'ai pas assez de fonds pour changer le moteur, donc je vais surement vendre dans l'état...

annonce dans quelques jours sur le forum et sur le bon coin.

bonne journée.
NA 1.6 16v

Avatar du membre
pevosan
Visiteurs
Visiteurs
Messages : 11539
Enregistré le : 22 nov. 2002 09:18
Localisation : Dans la montagne
Contact :

Re: {na} moteur vraiment hs ?

Message par pevosan » 22 mars 2011 10:02

Qu'il ne démarre pas est une chose, mais, est-ce qu'il tourne ? Seconde enclenchée, tu la pousses, est-ce que tu sens les compressions et le moteur tourner ?

Avatar du membre
siciliano593
Visiteurs
Visiteurs
Messages : 53
Enregistré le : 21 mai 2009 21:05
Localisation : lille
Contact :

Re: {na} moteur vraiment hs ?

Message par siciliano593 » 22 mars 2011 10:29

la voiture est encore au garage,
donc pour le moment, je me limite à lui faire confiance.
quand je suis allé la voir hier, j'ai mis le contact, mais ça n'a fait aucun bruit (juste un clik ! ), un peu comme ci il n'y avait pas de batterie...

je vais la récupérer bientôt, et je ferai le test pas curiosité...
NA 1.6 16v

Avatar du membre
pevosan
Visiteurs
Visiteurs
Messages : 11539
Enregistré le : 22 nov. 2002 09:18
Localisation : Dans la montagne
Contact :

Re: {na} moteur vraiment hs ?

Message par pevosan » 22 mars 2011 12:22

Tu devrais poster un appel à l'aide sur cet autre forum qui est fréquenté par pas mal de nordistes, avec un peu de chance, certains viendront jeter un oeil à ta voiture... Pour ma part, je suis un peu trop loin :neut:

http://www.mx5france.com/forum/

Avatar du membre
greg_j
Visiteurs
Visiteurs
Messages : 4968
Enregistré le : 29 janv. 2004 14:19
Localisation : Grenoble
Contact :

Re: {na} moteur vraiment hs ?

Message par greg_j » 22 mars 2011 20:48

Un moteur d'occas coute dans les 500euros (Pev pourra t'en dire + la dessus :lol: ) et je suis certain qu'il doit y avoir des nordistes tentés par un swap moteur pour occuper un WE :lol:

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité